19 mars 2015

Installation Lexmark X6450

  Aprés un tas de galère Explication  
Posté par jean pierre C à 19:06 - - Commentaires [0] - Permalien [#]

17 mars 2015

Avidemux version 2.5.4 de la logitheque

Trusty 14.04 Avec cette version d'Avidemux probleme de décalage audio losque l'on travaille sur des fichiers videos, genre couper les pubs, longueur, etc... Donc, changement de version avec Getdeb, passage à avidemux2.6.8-qt, plus de soucis. Les coupes sont respectées et calées. Ajout du dépot Getdeb, apt-get update et install avidemux-qt (pour kde). Déselectionner le dépot pour éviter tout probleme. Ensuite bloquer mise à jour par fichier préférences dans /etc/apt Package: avidemux-qt Pin: version 2.6.8 Pin-priority:... [Lire la suite]
Posté par jean pierre C à 18:34 - - Commentaires [0] - Permalien [#]